Çalışan programlanabilir ses kendi anahtarınız aracılığıyla.
Temiz REST API'leri aracılığıyla çağrı kontrolü, IVR oluşturucu, konferans, kayıt, numara maskeleme ve tıkla ve ara. Kuruluşlar markanızı temel alır ve hazır olduklarında yapay zeka temsilcilerini ekler.
- Çağrı kontrolü
- IVR inşaatçı
- Sayı maskeleme
- Yapay zekaya hazır
- Çağrı durumu
- Devam etmekte
- IVR düğüm
- Faturalandırma menüsü
- Kayıt
- Açık
- Maskeli numara
- Proxy atandı
Seste Yapay Zeka API, kendi başına çalışıyor.
Yalnızca notu değil, eylemi gerçekleştiren yapay zeka. Ağın içinde, markanız üzerinde koşmak.
AI IVR değiştirme
Arayanı anlayan ve doğrudan yönlendiren veya çözümleyen bir yapay zeka aracısı için tuş takımı menülerini değiştirin.
Akıllı çağrı yönlendirme
Yapay zeka, arayanın amacını ve geçmişini okur, ardından çağrıyı en iyi kuyruğa veya temsilciye gönderir.
Cevapsız çağrı takibi
Bir çağrı cevapsız kaldığında yapay zeka bir geri arama teklifi veya mesajı gönderiyor ve geri aramayı ayarlıyor.
Ses API, özelliğe göre özellik.
/v1/callsBasit API komutlarıyla çağrı yapın, yanıtlayın, aktarın, beklemeye alın ve köprüleyin.
/v1/ivr/{id}Kod yazmadan menüler tasarlamak için düğümleri sürükleyin.
/v1/conferencesSessize alma, tekmeleme ve moderatör kontrolleriyle çok taraflı çağrılara ev sahipliği yapın.
/v1/calls/{id}/recordingTalep üzerine çağrıları kaydedin ve API aracılığıyla dosyaları alın.
/v1/masking/sessionsGerçek sayıları açıklamadan yolcuları, sürücüleri veya alıcıları birbirine bağlayın.
/v1/click-to-callWeb sitesi ziyaretçilerinin tek tuşla arama başlatmasına izin verin.
Hangi işletmeler onunla inşa et.
Aynı birkaç API çağrısı çok farklı işletmeleri kapsıyor. İşte markanıza yönelik olarak gönderilen dört işletme akışı.
Pazar yerleri ve araç çağırma
Her yolculuk veya sipariş için geçici bir proxy kullanarak yolcuları, sürücüleri veya alıcıları gerçek sayıları açıklamadan bağlayın.
Lojistik çözümlerini görünDestek hatları
Arayanı anlayan ve doğrudan yönlendiren veya çözümleyen bir yapay zeka aracısı için tuş takımı menülerini değiştirin.
Destek ekibi çözümlerine bakınWeb siteleri ve uygulamalar
Web sitesi ziyaretçilerinin tek tuşla arama başlatmasına ve doğrudan doğru sıraya girmesine izin verin.
Ekip ve müşteri görüşmeleri
Çok taraflı aramaları sessize alma, tekmeleme ve moderatör kontrolleriyle barındırın ve bunları talep üzerine kaydedin.
Kurulumdan yaşamak.
- 01Anahtarları alın
Beyaz etiketli geliştirici portalınızda kimlik bilgileri oluşturun.
- 02Numaraları satın al
60'tan fazla ülkede API ile DIDs'yi arayın ve atayın. Toptan satışa göz atın DIDs.
- 03Akış oluşturma
Kod çağrısı mantığını kullanın veya görsel oluşturucuda bir IVR tasarlayın. AceEX telefon sisteminde IVR'yi görün.
- 04Canlı yayına geç
Üretim çağrılarını ve fatura tutanaklarını faturanıza yönlendirin.
API'leri, belgeleri, sanal alanı, portalı ve faturalandırmayı adınıza sağlıyoruz. Müşterilere tedarik sağlıyorsunuz.
Bayi programına bakınDoğrudan rotalarda ses, mesajlaşma ve yapay zeka temsilcileri için bir API.
Toptan ses hakkında bilgi edininSes temel.
- 01AI Ses Aracısı APIHerhangi bir çağrıyı işi bitiren bir temsilciye verin.
- 02SIP Kanal BağlantısıHer PBX ve platform için elastik gövdeler.
- 03Sayılar API60'tan fazla ülkedeki telefon numaraları, bir API uzakta.
- 04Konuşma ve Dil Yapay ZekasıHer çağrıyı yazıya dökün, tercüme edin ve puanlayın.
- 05SMS APIDoğrudan operatör rotalarında A2P SMS.
- 06Geliştirici Portalı ve FaturalandırmaKendi alanınızdaki dokümanlar, korumalı alan ve faturalar.
- Açık standartlar üzerine inşa edildi
- SIP (RFC 3261)
- RTP (RFC 3550)
- DTMF üzerinden RTP (RFC 4733)
- E.164 numaralandırma (ITU)
Sorular, cevapladı.
Sesin yanı sıra görüntülü uygulama içi aramaya mı ihtiyacınız var? Aynı WebRTC yığını Video API & SDK sayfa.
Her arama zaten anahtarınızdan geçiyor. Artık faturanızı da marjınızla geçiyor.
Evet. Herhangi bir akış, fazladan bir adımla çağrıyı yapay zeka sesli aracısına iletebilir.
Evet. 60'tan fazla ülkede API ile DIDs'yi arayın ve atayın, ardından bunları bir çağrı akışına ekleyin.
Evet. Talep üzerine çağrıları kaydedin ve dosyaları API aracılığıyla alın.
Geçici bir vekil numarası kullanarak, kimsenin gerçek numarasını açıklamadan yolcuları, sürücüleri veya alıcıları birbirine bağlar.
İşletmelerinize verin bir API.
Mühendislerimizle 30 dakikalık bir teknik brifing randevusu alın.