실행되는 프로그래밍 가능한 음성 자신의 스위치를 통해.
깔끔한 REST API를 통한 통화 제어, IVR 빌더, 회의, 녹음, 번호 마스킹 및 클릭 투 콜. 기업은 브랜드를 구축하고 준비가 되면 AI 에이전트를 추가합니다.
- 통화 제어
- IVR 빌더
- 숫자 마스킹
- AI 지원
- 통화 상태
- 진행 중
- IVR 노드
- 결제 메뉴
- 녹음
- ~에
- 마스크된 숫자
- 프록시가 할당됨
음성 속 AI API, 스스로 일합니다.
메모만이 아닌 행동을 취하는 AI. 네트워크 내부, 브랜드에서 실행됩니다.
AI IVR 교체
발신자를 이해하고 직접 라우팅하거나 해결하는 AI 에이전트의 키패드 메뉴를 교체하세요.
스마트 통화 라우팅
AI는 발신자의 의도와 기록을 읽은 다음 가장 적합한 대기열이나 상담원에게 통화를 보냅니다.
부재중 전화 후속 조치
전화를 받지 않으면 AI는 콜백 제안이나 메시지를 보내고 응답 전화를 예약합니다.
음성API, 기능별.
/v1/calls간단한 API 명령으로 전화를 걸고, 응답하고, 전송하고, 보류하고 연결하세요.
/v1/ivr/{id}코드를 작성하지 않고도 노드를 드래그하여 메뉴를 디자인할 수 있습니다.
/v1/conferences음소거, 킥, 진행자 제어 기능을 사용하여 다자간 통화를 호스팅하세요.
/v1/calls/{id}/recording요청 시 통화를 녹음하고 API을 통해 파일을 가져옵니다.
/v1/masking/sessions실제 숫자를 공개하지 않고 라이더, 드라이버 또는 구매자를 연결합니다.
/v1/click-to-call웹사이트 방문자가 버튼 하나로 통화를 시작할 수 있습니다.
어떤 기업 그것으로 구축하십시오.
동일한 소수의 API 호출이 매우 다른 비즈니스에 적용됩니다. 다음은 기업이 귀하의 브랜드에 제공하는 네 가지 흐름입니다.
웹사이트 및 앱
웹사이트 방문자가 버튼 하나로 통화를 시작하고 올바른 대기열에 곧바로 연결되도록 하세요.
팀 및 고객 통화
음소거, 킥, 진행자 제어 기능을 사용하여 다자간 통화를 호스팅하고 필요할 때 녹음하세요.
설정에서 살기 위해.
- 01키 받기
화이트 라벨 개발자 포털에서 자격 증명을 만듭니다.
- 02번호 구매
60개 이상의 국가에서 API으로 DIDs을 검색하고 할당합니다. 도매 찾아보기 DIDs.
- 03빌드 흐름
비주얼 빌더에서 코드 호출 논리를 사용하거나 IVR을 디자인하세요. AceEX 전화 시스템에서 IVR을(를) 참조하세요..
- 04실시간 스트리밍
송장에 생산 통화와 청구 시간을 전달하세요.
목소리는 기반.
- 01AI 음성 에이전트 API작업을 마친 상담원에게 통화를 전달하세요.
- 02SIP 트렁킹모든 PBX 및 플랫폼을 위한 탄력적 트렁크.
- 03숫자 API60개 이상 국가의 전화번호는 API 하나로 가능합니다.
- 04음성 및 언어 AI모든 통화를 녹음하고 번역하고 점수를 매깁니다.
- 05SMS APIA2P SMS 직항 운영자 노선.
- 06개발자 포털 및 청구자신의 도메인에 있는 문서, 샌드박스 및 송장.
- 개방형 표준을 기반으로 구축
- SIP(RFC 3261)
- RTP(RFC 3550)
- RTP에 대한 DTMF(RFC 4733)
- E.164 번호 매기기(ITU)
모든 통화는 이미 스위치를 통과합니다. 이제 귀하의 마진으로 송장에도 교차됩니다.
예. 모든 흐름은 한 번의 추가 단계를 통해 AI 음성 에이전트에 통화를 전달할 수 있습니다.
예. 60개 이상의 국가에서 API으로 DIDs을 검색하고 할당한 다음 통화 흐름에 첨부하세요.
예. 요청 시 통화를 녹음하고 API을 통해 파일을 가져옵니다.
임시 프록시 번호를 사용하여 누구의 실제 번호도 공개하지 않고 라이더, 운전자 또는 구매자를 연결합니다.