Suara yang dapat diprogram yang berjalan melalui saklar Anda sendiri.
Kontrol panggilan, pembuat IVR, konferensi, perekaman, penyembunyian nomor, dan klik untuk menelepon melalui REST API yang bersih. Perusahaan membangun merek Anda dan menambahkan agen AI jika sudah siap.
- Kontrol panggilan
- IVR pembangun
- Penyamaran angka
- Siap untuk AI
- Status panggilan
- Sedang berlangsung
- IVR simpul
- Menu penagihan
- Rekaman
- Pada
- Nomor bertopeng
- Proksi ditetapkan
AI dalam Suara API, bekerja sendiri.
AI yang mengambil tindakan, bukan sekadar catatan. Berjalan di dalam jaringan, pada merek Anda.
Penggantian AI IVR
Tukar menu papan tombol untuk agen AI yang memahami penelepon dan merutekan atau menyelesaikannya secara langsung.
Perutean panggilan cerdas
AI membaca maksud dan riwayat penelepon, lalu mengirimkan panggilan ke antrean atau agen terbaik.
Tindak lanjut panggilan tidak terjawab
Ketika panggilan tidak dijawab, AI mengirimkan penawaran atau pesan panggilan balik dan memesan panggilan balasan.
Suara API, fitur demi fitur.
/v1/callsLakukan, jawab, transfer, tahan, dan jembatani panggilan dengan perintah API sederhana.
/v1/ivr/{id}Seret node untuk mendesain menu tanpa menulis kode.
/v1/conferencesSelenggarakan panggilan multi-pihak dengan kontrol mute, kick, dan moderator.
/v1/calls/{id}/recordingRekam panggilan sesuai permintaan dan ambil file melalui API.
/v1/masking/sessionsHubungkan pengendara, pengemudi, atau pembeli tanpa mengungkapkan angka sebenarnya.
/v1/click-to-callBiarkan pengunjung situs web memulai panggilan dengan satu tombol.
Perusahaan apa membangun dengan itu.
Beberapa panggilan API yang sama mencakup bisnis yang sangat berbeda. Berikut empat aliran yang dikirimkan perusahaan pada merek Anda.
Pasar dan layanan ride-hailing
Hubungkan pengendara, pengemudi, atau pembeli tanpa mengungkapkan nomor sebenarnya, menggunakan proxy sementara untuk setiap perjalanan atau pesanan.
Lihat solusi logistikGaris dukungan
Tukar menu papan tombol untuk agen AI yang memahami penelepon dan merutekan atau menyelesaikannya secara langsung.
Lihat solusi tim dukunganSitus web dan aplikasi
Biarkan pengunjung situs web memulai panggilan dengan satu tombol, dan langsung masuk ke antrean yang benar.
Panggilan tim dan pelanggan
Selenggarakan panggilan multi-pihak dengan kontrol mute, kick, dan moderator, dan rekam panggilan tersebut sesuai permintaan.
Dari pengaturan untuk hidup.
- 01Dapatkan kunci
Buat kredensial di portal pengembang label putih Anda.
- 02Beli angka
Telusuri dan tetapkan DIDs melalui API di 60+ negara. Telusuri grosir DIDs.
- 03Bangun arus
Logika panggilan kode atau desain IVR di pembuat visual. Lihat IVR di sistem telepon AceEX.
- 04Tayangkan
Rutekan panggilan produksi dan tagihan menit pada faktur Anda.
Kami menyediakan API, dokumen, sandbox, portal, dan penagihan atas nama Anda. Anda menyediakan pelanggan.
Lihat program pengecerSatu API untuk agen suara, perpesanan, dan AI, pada rute langsung.
Baca tentang suara grosirSuara adalah dasar.
- 01Agen Suara AI APISerahkan panggilan apa pun ke agen yang menyelesaikan pekerjaannya.
- 02SIP BatangBatang elastis untuk setiap PBX dan platform.
- 03Nomor APINomor telepon di 60+ negara, satu API jauhnya.
- 04AI Pidato & BahasaTranskripsikan, terjemahkan, dan skor setiap panggilan.
- 05SMS APIA2P SMS pada rute operator langsung.
- 06Portal Pengembang & PenagihanDokumen, kotak pasir, dan faktur di domain Anda sendiri.
- Dibangun berdasarkan standar terbuka
- SIP (RFC 3261)
- RTP (RFC 3550)
- DTMF melalui RTP (RFC 4733)
- Penomoran E.164 (ITU)
pertanyaan, menjawab.
Butuh panggilan dalam aplikasi dengan video dan suara? Tumpukan WebRTC yang sama tercakup di Video API & SDK halaman.
Setiap panggilan sudah melewati tombol Anda. Sekarang ini juga melewati faktur Anda, dengan margin Anda.
Ya. Aliran apa pun dapat melakukan panggilan ke agen suara AI dengan satu langkah ekstra.
Ya. Telusuri dan tetapkan DIDs melalui API di 60+ negara, lalu lampirkan ke alur panggilan.
Ya. Rekam panggilan sesuai permintaan dan ambil file melalui API.
Ini menghubungkan pengendara, pengemudi atau pembeli tanpa mengungkapkan nomor sebenarnya siapa pun, menggunakan nomor proxy sementara.
Berikan perusahaan Anda sebuah API.
Pesan pengarahan teknis selama 30 menit dengan teknisi kami.