Voz programable que se ejecuta. a través de su propio interruptor.
Control de llamadas, creador de IVR, conferencias, grabación, enmascaramiento de números y clic para llamar a través de API REST limpias. Las empresas se basan en su marca y agregan agentes de IA cuando estén listos.
- control de llamadas
- IVR constructor
- Enmascaramiento de números
- Listo para IA
- Estado de llamada
- En curso
- IVR nodo
- Menú de facturación
- Grabación
- En
- numero enmascarado
- Proxy asignado
IA en voz API, trabajando por sí solo.
IA que realiza la acción, no solo la nota. Corriendo dentro de la red, sobre tu marca.
Reemplazo de IA IVR
Cambie los menús del teclado por un agente de IA que comprenda a la persona que llama y enrute o resuelva directamente.
Enrutamiento de llamadas inteligente
La IA lee la intención y el historial de la persona que llama y luego envía la llamada a la mejor cola o agente.
Seguimiento de llamadas perdidas
Cuando una llamada no recibe respuesta, AI envía una oferta de devolución de llamada o un mensaje y programa la devolución de la llamada.
Voz API, característica por característica.
/v1/callsRealice, responda, transfiera, retenga y puentee llamadas con simples comandos API.
/v1/ivr/{id}Arrastre nodos para diseñar menús sin escribir código.
/v1/conferencesOrganice llamadas de varios participantes con controles de silencio, expulsión y moderador.
/v1/calls/{id}/recordingGrabe llamadas a pedido y recupere archivos a través de API.
/v1/masking/sessionsConecte pasajeros, conductores o compradores sin revelar números reales.
/v1/click-to-callPermita que los visitantes del sitio web inicien una llamada con un solo botón.
Que empresas construir con ello.
Las mismas pocas llamadas API cubren negocios muy diferentes. Aquí hay cuatro flujos que las empresas transmiten a su marca.
Mercados y viajes compartidos
Conecte pasajeros, conductores o compradores sin revelar números reales, utilizando un proxy temporal para cada viaje u pedido.
Ver soluciones logísticasLíneas de soporte
Cambie los menús del teclado por un agente de IA que comprenda a la persona que llama y enrute o resuelva directamente.
Ver soluciones del equipo de soporteSitios web y aplicaciones
Permita que los visitantes del sitio web inicien una llamada con un solo botón y lleguen directamente a la cola correcta.
Llamadas al equipo y a los clientes
Organice llamadas de varios participantes con controles de silencio, expulsión y moderador, y grábelas a pedido.
Desde la configuración vivir.
- 01obtener llaves
Cree credenciales en su portal de desarrolladores de marca blanca.
- 02comprar numeros
Busque y asigne DIDs por API en más de 60 países. Explorar al por mayor DIDs.
- 03Construir flujos
Codifique la lógica de llamada o diseñe un IVR en el generador visual. Ver IVR en el sistema telefónico AceEX.
- 04ir en vivo
Enrute llamadas de producción y facture minutos en su factura.
Proporcionamos las API, los documentos, el sandbox, el portal y la facturación a su nombre. Tú abasteces a los clientes.
Ver el programa de revendedoresUn API para agentes de voz, mensajería e IA, en rutas directas.
Lea sobre voz al por mayorLa voz es la base.
- 01Agente de voz AI APIEntregue cualquier llamada a un agente que finalice el trabajo.
- 02SIP CanalizaciónBañadores elásticos para cada PBX y plataforma.
- 03Números APINúmeros de teléfono en más de 60 países, a un API de distancia.
- 04IA del habla y el lenguajeTranscribe, traduce y califica cada llamada.
- 05SMS APIA2P SMS en rutas directas del operador.
- 06Portal de desarrollador y facturaciónDocumentos, sandbox y facturas en tu propio dominio.
- Construido sobre estándares abiertos
- SIP (RFC 3261)
- RTP (RFC 3550)
- DTMF sobre RTP (RFC 4733)
- Numeración E.164 (UIT)
Preguntas, respondió.
¿Necesita llamadas dentro de la aplicación con video además de voz? La misma pila WebRTC está cubierta en el Vídeo API y SDK página.
Cada llamada ya cruza tu interruptor. Ahora también cruza tu factura, a tu margen.
Sí. Cualquier flujo puede entregar una llamada a un agente de voz de IA con un paso adicional.
Sí. Busque y asigne DIDs por API en más de 60 países, luego adjúntelos a un flujo de llamadas.
Sí. Grabe llamadas a pedido y recupere los archivos a través de API.
Conecta a pasajeros, conductores o compradores sin revelar el número real de nadie, utilizando un número proxy temporal.
Dale a tus empresas un API.
Reserve una sesión informativa técnica de 30 minutos con nuestros ingenieros.