プログラム可能な音声が実行されます。 あなた自身のスイッチを介して。
クリーンな REST API を介した通話制御、IVR ビルダー、会議、録音、番号マスキング、Click-to-Call。企業はあなたのブランドを構築し、準備ができたら AI エージェントを追加します。
- 通話制御
- IVR ビルダー
- 数値マスキング
- AI対応
- 通話状態
- 進行中
- IVR ノード
- 請求メニュー
- 録音
- の上
- マスクされた番号
- プロキシが割り当てられました
AI の音声 API、 独自に取り組んでいます。
メモだけではなく、アクションを起こすAI。ネットワーク内で、あなたのブランドで実行されます。
AI IVR の代替
発信者を理解し、直接ルーティングまたは解決する AI エージェントのキーパッド メニューを交換します。
スマートな通話ルーティング
AI は発信者の意図と履歴を読み取り、最適なキューまたはエージェントに通話を送信します。
不在着信のフォローアップ
電話に出られなかった場合、AI はコールバックのオファーまたはメッセージを送信し、折り返しの電話を予約します。
音声API、 機能ごとに。
/v1/calls簡単な API コマンドを使用して、通話の発信、応答、転送、保留、ブリッジを行うことができます。
/v1/ivr/{id}コードを記述せずに、ノードをドラッグしてメニューをデザインします。
/v1/conferencesミュート、キック、モデレーターのコントロールを使用してマルチパーティ通話をホストします。
/v1/calls/{id}/recordingオンデマンドで通話を録音し、API を通じてファイルを取得します。
/v1/masking/sessions実際の数字を明らかにすることなく、乗客、ドライバー、購入者を結び付けます。
/v1/click-to-callWeb サイト訪問者がボタン 1 つで通話を開始できるようにします。
どのような企業 それを使って構築します。
同じ数回の API コールで、まったく異なるビジネスがカバーされます。企業があなたのブランドに出荷する 4 つのフローを次に示します。
ウェブサイトとアプリ
Web サイトの訪問者がボタン 1 つで通話を開始し、すぐに適切なキューに入るようにします。
チームと顧客の通話
ミュート、キック、モデレーターのコントロールを使用してマルチパーティ通話をホストし、オンデマンドで録音します。
セットアップから 生きること。
- 01キーを取得する
ホワイトラベル開発者ポータルで資格情報を作成します。
- 02数字を買う
60 か国以上で API によって DIDs を検索して割り当てます。 卸売りを閲覧 DIDs.
- 03ビルドフロー
ビジュアル ビルダーで呼び出しロジックをコーディングするか、IVR を設計します。 AceEX 電話システムの IVR を参照.
- 04ライブに行く
本番通話をルーティングし、請求書に分を請求します。
声というのは、 財団。
- 01AI音声エージェント APIすべての通話を、仕事を終了するエージェントに渡します。
- 02SIP トランキングすべての PBX とプラットフォームの伸縮性のあるトランク。
- 03数字 APIAPI 1 つ離れた 60 か国以上の電話番号。
- 04音声&言語AIすべての通話を文字に起こし、翻訳し、採点します。
- 05SMS APIA2P SMS オペレーター直通ルート。
- 06開発者ポータルと請求独自のドメイン上のドキュメント、サンドボックス、請求書。
- オープンスタンダードに基づいて構築
- SIP (RFC 3261)
- RTP (RFC 3550)
- RTP よりも DTMF (RFC 4733)
- E.164 番号付け (ITU)
すべての通話はすでにスイッチを通過しています。今では、請求書のマージンにも適用されます。
はい。どのフローでも、1 つの追加ステップで通話を AI 音声エージェントに渡すことができます。
はい。 60 か国以上で API によって DIDs を検索して割り当て、コール フローに添付します。
はい。オンデマンドで通話を録音し、API を通じてファイルを取得します。
一時的な代理番号を使用して、実際の番号を明かすことなく、乗客、ドライバー、購入者を結び付けます。